Envoi de message

Demande d'aide

Ce sujet est une demande d'aide, il est important d'être à l'écoute et bienveillant.



Auteur : Robot
Compte supprimé
  il y a 1 an


Bonjour.

J'ai reçu un message auquel je souhaite répondre. Jusque là, rien de très normal. Le souci, c'est que j'ai écris mon message et cliqué sur le bouton "OK". Environ une vingtaine de fois. La phrase ne s'est jamais envoyée. Est-ce que cela n'arrive qu'à moi ? Y a-t-il une solution à ce bug ? Non parce que bon... C'est franchement ennuyeux, de ne pas pouvoir répondre.

Merci d'avance.

Auteur : Kattarsis
Kattarsis - 28 ans
De Strasbourg
  il y a 1 an


Hm, ça commence à faire pas mal de personnes qui ont ce problème, je vais voir ce qui se passe.
Tu passe par quel navigateur et quel fournisseur internet ?

 66 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Robot
Compte supprimé
  il y a 1 an


Pour le navigateur, j'utilise Google Chrome. Par contre, le fournisseur d'accès... Je suis en Résidence Universitaire, donc je n'en ai aucune idée, malheureusement.
Auteur : Kattarsis
Kattarsis - 28 ans
De Strasbourg
  il y a 1 an


Ok, je transmets déjà ça à l'admin. je vais me permettre de regarder ton fournisseur directement ^-^ 
Comme tu n'est pas le seul, je vais essayer de glaner quelques informations pour découvrir l'origine du problème.

 66 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Sam234
Sam234 - 27 ans
De Laval
  il y a 1 an


Si ca peux aider j'ai le meme soucis comme indiquer dans la rubrique "boite a idée" je suis sous safari et chez bouygues (je ne l'avais pas preciser dans boite a idée) :)

 11 personnes l'ont remercié pour son aide, sa patience et son écoute.

Auteur : Kattarsis
Kattarsis - 28 ans
De Strasbourg
  il y a 1 an


Merci, plus il y a d'infos, mieux c'est ;-)

 66 personnes l'ont remercié pour son aide, sa patience et son écoute.

Auteur : Khloroforme
Khloroforme - 23 ans
De Paris
  il y a 1 an


J'ai déjà observé ce problème, mais généralement en recliquant sur la conversation à partir de la messagerie, en fait mon message avait été envoyé, c'était juste pas visible tout de suite

(Par contre si c'est ça ça veut dire que la personne va recevoir 20x le même message pck t'as cru que ça l'avait pas envoyé XD)

 29 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Sam234
Sam234 - 27 ans
De Laval
  il y a 1 an


Citation de Khloroforme : J'ai déjà observé ce problème, mais généralement en recliquant sur la conversation à partir...
j'avais noter ca aussi mais depuis quelques jours meme en fesant ca le message n'est pas passer. Y'a des fantomes mangeurs de messages sur beto :O

 11 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Khloroforme
Khloroforme - 23 ans
De Paris
  il y a 1 an


Et bien vous avez grave le seum et je vous plains X)

#PrayForMessagerie

 29 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Robot
Compte supprimé
  il y a 1 an


Non mais en attendant, je filoute. Je clos la conversation, et je la relance. C'est relou, mais au moins, ça fonctionne. Mais y a pas d'historique...
Auteur : Kattarsis
Kattarsis - 28 ans
De Strasbourg
  il y a 1 an


On va essayer de débloquer ça au plus vite, donte vorrie :D 

 66 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Wiloooo
Wiloooo - 29 ans
De Lyon
  il y a 1 an


Résidence universitaire...
Le souci c'est quelle bloque le port 8080 et là je vois pas d'autres solutions....

Sam234 = y a quelques jours c'est normal je bossais dessus

 33 personnes l'ont remercié pour son aide, sa patience et son écoute.
Webmasteur, créateur et boudeur. Un souci avec le site n'hésitez pas à nous contacter

Auteur : Sam234
Sam234 - 27 ans
De Laval
  il y a 1 an


C'est vrai qu'aujourd'hui pour le moment pas de soucis mais pas beaucoup de convers non plus ^^ a voir sur le long therme. :) 

 11 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Kattarsis
Kattarsis - 28 ans
De Strasbourg
  il y a 1 an


Bon en attendant que nous trouvions une solution, vous pouvez toujours utiliser un vpn ou un proxy, à défaut... C'est pas top mais ça permet de contourner le problème.

 66 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Robot
Compte supprimé
  il y a 1 an


Alors là, il va falloir m'expliquer de quoi il s'agit et comment on fait, par contre...
Auteur : Sam234
Sam234 - 27 ans
De Laval
  il y a 1 an


Pas de soucis :) apres c'est handicapant mais ca bloque pas non plus vous inquietez pas les garcons :) no pression

 11 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Kattarsis
Kattarsis - 28 ans
De Strasbourg
  il y a 1 an


En gros un vpn ou un proxy permet de naviguer de manière plus ou moins anonyme sur internet. Je dis bien plus ou moins, car ce n'est pas non plus du 100%.

Toujours est-il que ça va aller "par dessus" ton véritable fournisseur d'accès internet, et ça va corriger ce problème de port bloquer, principalement celui de la messagerie de Betolerant. 

Il en existe des payants et des gratuits, mais pour le cas qui nous concerne un proxy gratuit fera très bien l'affaire. 

 66 personnes l'ont remercié pour son aide, sa patience et son écoute.
Auteur : Robot
Compte supprimé
  il y a 1 an


D'accord. Et comment faire pour en trouver un ?
Auteur : Robot
Compte supprimé
  il y a 1 an


Je vois que je ne suis pas le seul à rencontrer ce type de souci. J'espère que vous allez réussir à résoudre le problème!
Auteur : Kattarsis
Kattarsis - 28 ans
De Strasbourg
  il y a 1 an


Vous pouvez utiliser celui ci, il n'est pas trop envahissant. Toute navigation faite au travers de ce proxy sera un petit peu ralentie par contre, ne vous étonnez pas. 


http://topisurf.com

 66 personnes l'ont remercié pour son aide, sa patience et son écoute.


Pour participer à [ Envoi de message ] il faut être obligatoirement inscrit