Aide  Un problème avec mon Authentification

Membre Anonyme - Modification par Paradoxe le 06/07/2018 - 20:17:44

Bonjour, depuis ce matin j'ai un message comme quoi je ne suis pas authentifier, je l'ai pourtant fait a mon iscription sur le site. Une idée ?

Et puisqu'il faut 45 mots dans le textes pour pouvoir creer un sujet, je vais poser une 2eme question... Pourquoi une obligation de 45 mots quand une phrase pourrait largement suffire ?

Alvin6

Blup !

Ce que tu as fait à ton inscription, c'est la validation de compte (différente de l'authentification, donc) où le compte est vérifié ainsi que l'adresse mail.

L'authentification, ouat iz ite ?

La réponse dans ce lien-ci : authentification c'est quoi?

Voilà voilà, l'équipe du site reste à disposition pour répondre aux questions 😄

Membre Anonyme

J'avais bien compris merci, je parle bioen de l'authentification avec photo+code, que je bien fais le jour de mon incription EN PLUS de la validation ;)

Alvin6

Dans ce cas, je ne sais pas pourquoi ton compte n'a pas été authentifié... peut etre que tu n'avais pas mis la photo au bon endroit? (Dans "Éditer mes photos" au lieu de la section appropriée?)

Membre Anonyme

Je veux pas passer pour un relou mais....

Membre Anonyme

j'ai tout fais correctement etc ce matin, en me connectant comme d'habitude, il y avais ce message.

Wiloooo - modifié par Wiloooo le 06/07/2018 - 23:43:15

Bonjour

en fait c'est parce que tu n'es pas authentifié tout simplement. j'ai ajouté ce message ce matin, afin que le maximum d'utilisateurs s'authentifie pour assurer un site de qualité ! Il faut consulter le lien tout en bas de la page "travaux" pour voir les dernières nouveautés du site.

As-tu procédé à ton authentification ? Non car sinon tu ne poserais pas cette question.

Remiscan - modifié par Remiscan le 06/07/2018 - 23:53:09

J'ai justement moi-même le message "Vous n'avez pas de photo !" alors que j'ai clairement 3 photos. Donc que Paradoxe ait un jour été authentifié ou non, je pense que ce nouveau système d'avertissements bug un peu 😄

Wiloooo

Corrigé, non j'effectue des tests =)

Membre Anonyme

... ba on va aller au plus simple refaire la manip. merci quand même

Wiloooo

Tu n'as aucune demande d'authentification en attente ! Donc oui tu dois en faire une !

Homer

Bonsoir,

Effectivement j'ai remarqué aussi le message pour l'authentification qui apparait depuis aujourd'hui.

Par contre, je ne sais pas si ça a un rapport, mais depuis lors, quand je clique sur la liste des "Connectés" il n'y a même plus 10 personnes... (alors qu'avant il y avait plusieurs pages!)

Quelque chose a changé là aussi? On voit uniquement les authentifiés (ou les non authentifiés) maintenant?

🤔

Membre Anonyme

non mais c´est que j´explique. hier soir encore j´etais authentifier. a moins du maj dans la nuit ou la matiné, je comorend pas pourquoi on me le redemande. voila tout ;)

Wiloooo - modifié par Wiloooo le 07/07/2018 - 00:28:05

@Homer ce sont les connectés Belges je modifierai ça :)

@Paradoxe étrange une authentification n'est jamais retirée


Sujets similaires
  1. Encore des bugs MP et visiter (j'adore ce site mais j'en peux plus des bugs)
  2. Bugs pour éditer un profil
  3. Modération des photos, une blague
  4. Incompréhensions
  5. Le site se déconnecte de manière régulière
  6. Photo du profil
  7. Impossible d'accéder à la Messagerie
  8. Adblock débloque ?
  9. Phase d'échecs accumulés ? Incompréhension totale
  10. Faire évoluer le Forum
  11. Avoir du mal à mettre une photo de soi sur BeToler
  12. l'attaque des profils fake

  S'inscrire pour participer