Aide Un problème avec mon Authentification

Membre anonyme
Publiée le 06/07/2018 à 20:17 - Modification par Paradoxe le 06/07/2018 - 20:17:44

Bonjour, depuis ce matin j'ai un message comme quoi je ne suis pas authentifier, je l'ai pourtant fait a mon iscription sur le site. Une idée ?

Et puisqu'il faut 45 mots dans le textes pour pouvoir creer un sujet, je vais poser une 2eme question... Pourquoi une obligation de 45 mots quand une phrase pourrait largement suffire ?


Alvin6
Modération
Publiée le 06/07/2018 à 20:49

Blup !

Ce que tu as fait à ton inscription, c'est la validation de compte (différente de l'authentification, donc) où le compte est vérifié ainsi que l'adresse mail.

L'authentification, ouat iz ite ?

La réponse dans ce lien-ci : authentification c'est quoi?

Voilà voilà, l'équipe du site reste à disposition pour répondre aux questions 😄

Membre anonyme
Publiée le 06/07/2018 à 21:15

J'avais bien compris merci, je parle bioen de l'authentification avec photo+code, que je bien fais le jour de mon incription EN PLUS de la validation ;)

Alvin6
Modération
Publiée le 06/07/2018 à 21:43

Dans ce cas, je ne sais pas pourquoi ton compte n'a pas été authentifié... peut etre que tu n'avais pas mis la photo au bon endroit? (Dans "Éditer mes photos" au lieu de la section appropriée?)

Membre anonyme
Publiée le 06/07/2018 à 22:11

Je veux pas passer pour un relou mais....

Membre anonyme
Publiée le 06/07/2018 à 22:12

j'ai tout fais correctement etc ce matin, en me connectant comme d'habitude, il y avais ce message.

Wiloooo
Modération
Publiée le 06/07/2018 à 23:43 - modifié par Wiloooo le 06/07/2018 - 23:43:15

Bonjour

en fait c'est parce que tu n'es pas authentifié tout simplement. j'ai ajouté ce message ce matin, afin que le maximum d'utilisateurs s'authentifie pour assurer un site de qualité ! Il faut consulter le lien tout en bas de la page "travaux" pour voir les dernières nouveautés du site.

As-tu procédé à ton authentification ? Non car sinon tu ne poserais pas cette question.

Remiscan
Publiée le 06/07/2018 à 23:52 - modifié par Remiscan le 06/07/2018 - 23:53:09

J'ai justement moi-même le message "Vous n'avez pas de photo !" alors que j'ai clairement 3 photos. Donc que Paradoxe ait un jour été authentifié ou non, je pense que ce nouveau système d'avertissements bug un peu 😄

Wiloooo
Modération
Publiée le 06/07/2018 à 23:53

Corrigé, non j'effectue des tests =)

Membre anonyme
Publiée le 07/07/2018 à 00:09

... ba on va aller au plus simple refaire la manip. merci quand même

Wiloooo
Modération
Publiée le 07/07/2018 à 00:12

Tu n'as aucune demande d'authentification en attente ! Donc oui tu dois en faire une !

Homer
Publiée le 07/07/2018 à 00:24

Bonsoir,

Effectivement j'ai remarqué aussi le message pour l'authentification qui apparait depuis aujourd'hui.

Par contre, je ne sais pas si ça a un rapport, mais depuis lors, quand je clique sur la liste des "Connectés" il n'y a même plus 10 personnes... (alors qu'avant il y avait plusieurs pages!)

Quelque chose a changé là aussi? On voit uniquement les authentifiés (ou les non authentifiés) maintenant?

🤔

Membre anonyme
Publiée le 07/07/2018 à 00:26

non mais c´est que j´explique. hier soir encore j´etais authentifier. a moins du maj dans la nuit ou la matiné, je comorend pas pourquoi on me le redemande. voila tout ;)

Wiloooo
Modération
Publiée le 07/07/2018 à 00:26 - modifié par Wiloooo le 07/07/2018 - 00:28:05

@Homer ce sont les connectés Belges je modifierai ça :)

@Paradoxe étrange une authentification n'est jamais retirée

  S'inscrire pour participer au sujet