Je ne peux plus envoyer et bekiss ni me déconnecté

Bugs & Suggestions - Créé le


Je ne peux plus envoyer et bekiss ni me déconnecté

Bonjour,

J'ai un gros soucis qui à commencer hier soir, pour envoyé un bekiss ou pouvoir me déconnecté j'était obliger d'appuyer sur F5, car sinon la fenêtre bekiss ou les options en cliquant sur mon profil n'apparraissaie pas.

Et aujourd'hui rebelote mais même en appuyant sur F5, rien ne s'ouvre.

Je précise je suis sur firefox.

Merci d'avance
0

même soucis pour moi :(
0

Je viens de testé à l'instant avec Internet Explorer aucun soucis donc c'est Firefox qui fait bugger
0

j'ai le même soucis pour les boutons de profil, de bekiss etc. La solution que j'ai trouvée c'est de faire un clic droit et tu ouvre le ''bouton'' dans un nouvel onglet, si ça ne marche pas la première fois, tu refait et ça a toujours marché la seconde fois pour moi!
0


Yes ;-) bon ben vivement la prochaine MaJ de Mozilla ^^
0

Rien à voir mais pourquoi ne pas passer sous Safari ou Google Chrome ? :)
0

peut être parce que perso j'adore Mozilla et que Safari je ne connais pas et google chrome... j'ai déja google en moteur préféré ça me suffit!
0

Perso j'utilise Google Chrome avec comme moteur de recherche Lilo (un peu incomplet notamment mais éthique +++ parce que finance avec nos clics les projets solidaires de notre choix, un peu comme écosia ou le principe est un clic = un arbre planté) et y'a aucun problème ni flash ni rien. C'est juste à titre informatif en tous cas.
0


33 remerciements
Administrateur
Bonjour
désolé pour le désagrément normalement cela devrait être bon :)
0

Merci Wiloooo ça fonctionne nikel ;-)
0


Moi aussi, je suis sur Firefox et ça fait 2 jours que j'ai ce même problème ! Toujours obligée d'appuyer sur F5 pour envoyer un BeKiss, ça devient un peu problématique !!
0


33 remerciements
Administrateur
Citation de Melinda49
Moi aussi, je suis sur Firefox et ça fait 2 jours que j ai ce même problème ! Toujours obligée d appuyer sur F5 pour envoyer un BeKiss, ça devient un peu problématique !!

Le bug a été corrigé ;)
0

Génial, merci beaucoup !!!
0

Merci beaucoup Wiloooo :)
0



Pour participer à ce sujet, il faut être obligatoirement inscrit