Y'a t'il un problème sur les mp ?

photo de l'auteur Spyxxx
Spyxxx
Homme de 22 ans
Poitiers
Bonsoir,
Je suis sur l'appli BETO, et j'ai l'impression que ce soir il y a un problème avec les messages privés. Je ne sais pas si je suis tout seul, mais j'envoi un message à quelqu'un, et il me répond toujours la même chose. J'ai l'impression que mes messages sont vides ou quelque chose comme ça ?
D'autres remontées ?


photo de l'auteur PikaCube
PikaCube
Homme de 20 ans
Nantes
Citation de Spyxxx
Bonsoir,
Je suis sur l appli BETO, et j ai l impression que ce soir il y a un problème avec les messages privés. Je ne sais pas si je suis tout seul, mais j envoi un message à quelqu un, et il me répond toujours la même chose. J ai l impression que mes messages sont vides ou quelque chose comme ça ?
D autres remontées ?

Bonsoir, à toi moi je n'ai aucun soucis sur l'appli, donc cela doit venir de toi :/

photo de l'auteur Spyxxx
Spyxxx
Homme de 22 ans
Poitiers
Je vais essayer de la désinstaller, de me déconnecter et de me reconnecter :p
Merci pour ton retour !

photo de l'auteur PikaCube
PikaCube
Homme de 20 ans
Nantes
de rien ^^

photo de l'auteur samuel2277
Samuel2277
Homme de 41 ans
Paris
Il y a eu ponctuellement des soucis similaires sur le site internet... Ca semble rentré dans l'ordre.

photo de l'auteur Wiloooo
Wiloooo
Homme de 29 ans
Lyon

33 remerciements
Administrateur
Yes ceci est ma faute j'ai voulu réparer un "bug" et j'en ai créé un autre
il suffit juste de vider son historique internet et tout rentre dans l'ordre
Désolé :(

photo de l'auteur Spyxxx
Spyxxx
Homme de 22 ans
Poitiers
Merci pour l'update :)

photo de l'auteur Pinson
Pinson
Femme de 34 ans
Bruxelles
Hello Wiloooo,

De mon côté, un double-bug aussi :
- J'envoie des messages qui semblent ne pas partir. En tout cas, je ne les vois pas s'afficher dans les discussions.
- Toutes les icônes ont disparu (petite maison, enveloppe, coeur, etc., mais aussi celles qui me permettent de voir si le contact est en ligne ou non, et encore celles qui sont sensées être dans les cases grisées juste au-dessus de l'espace où j'écris ce message) Elles sont remplacées par des rectangles avec des lettres à l'intérieur (FIDC, FOF3, ...).

Le souci est le même que je visite le site via mon ordi ou via mon Smartphone.

Si tu as un peu de temps à me consacrer (c'est pas urgent, bien sûr !), merci...

photo de l'auteur Wiloooo
Wiloooo
Homme de 29 ans
Lyon

33 remerciements
Administrateur
Il faut vider son cache son hsitorique internet et ça remarche :)

photo de l'auteur Pinson
Pinson
Femme de 34 ans
Bruxelles
C'était trop simple... Aucun changement après avoir suivi ce conseil... ! ;-)

photo de l'auteur Pinson
Pinson
Femme de 34 ans
Bruxelles
Rectification : l'envoi de messages semble fonctionner à nouveau, mes les icônes, elles, restent des rectangles.

Pour participer à ce sujet, il faut être obligatoirement inscrit