L'envoi de messages ne marche plus

avatar ancien membre
Ancien membre
13/12/2016 à 17:51

Bonsoir :-) J'ouvre ce sujet pour signaler (je ne sais pas si d'autres ont aussi ce problème?) que dans ma messagerie privée, l'envoi ne marche plus; je peux lire ce qu'on m'envoie, mais pas y répondre... Quelqu'un peut-il m'aider? J'ai reçu un très beau message de la part d'un des membres et je ne voudrais pas le laisser lettre morte... Merci!
avatar ancien membre
Ancien membre
13/12/2016 à 18:42

Salut :) alors peut être était-ce un petit bug qui est résolu maintenant pck moi j'arrive à envoyer des messages. Essaye plusieurs fois si le problème persiste et si ça ne marche toujours pas contact l'équipe technique :) (en espérant que tu pourras répondre à ton admirateur ;) )
avatar ancien membre
Ancien membre
13/12/2016 à 18:43

salut, j'ai déjà eu ce problème (ou un similaire) fut un temps et je pouvais à nouveau envoyer un message en privé, en fermant mon navigateur (après avoir mis mon message de côté), puis en revenant sur le site pour recommencer la procédure.
avatar ancien membre
Ancien membre
13/12/2016 à 21:39

Déja évoqué sur un autre topic. Le problème provient du navigateur Mozilla Firefox. La meilleure solution reste de passer par Internet Explorer (lorsque celle d'Enneathusias ne marche pas). L'équipe technique est déjà au courant et essaie de régler le problème. Pas eu de nouvelles depuis.
avatar ancien membre
Ancien membre
13/12/2016 à 22:36

Aaaah je me sens moins seul !
avatar ancien membre
Ancien membre
13/12/2016 à 22:59

même problème pour moi et je suis sur safari
avatar ancien membre
Ancien membre
15/12/2016 à 10:36

En effet, on rame avec ce problème... Rien ne justifie ce bug, et pourtant...  Comme solution en effet on a "éviter firefox", ce qui en soit n'est pas une solution, ou passer par un proxy, ce qui permet de contourner le problème.  On pensait un moment que ça venait de certaines box Bouygues, mais chez certains ça marchait pas d'autres. puis après certaines chez Free ont aussi eu le problème...  Bref je vous avoue qu'on est un peu dans le flou, cela dit on ne s'avoue pas vaincu non plus !
avatar contributeur de Wiloooo
Modération Wiloooo
15/12/2016 à 11:04

Que chaque personne m'aide en renseignant : - votre navigateur - lieu de votre connexion (box, wifi public, mobile 4g etc) ça sera déjà un pas vers la résolution de ce foutu bug

Webmestre, gourgandine et créateur de cette communauté

avatar contributeur de Wiloooo
Modération Wiloooo
15/12/2016 à 11:20

Il y a opera ou chromium aussi => Steph4190 

Webmestre, gourgandine et créateur de cette communauté

avatar ancien membre
Ancien membre
05/01/2017 à 10:57

Meme problème! Je reçois des messages sympa mais je ne peux pas y répondre... je suis sous iPhone 6, Google Chrome  que faire?
avatar ancien membre
Ancien membre
05/01/2017 à 12:09

Et avec un autre navigateur que Chrome ça marche ? Sinon il faut se tourner sur un soucis de l'os et là ça nous complique méchamment la tâche...
avatar ancien membre
Ancien membre
06/01/2017 à 06:56

merci je vais essayer ca! 


Suivez-nous
Téléchargez l'application
Application android
conçu avec par Carbonell Wilfried
© Copyright 2021, betolerant.fr